<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.colectivoburbuja.org/xmlrpc.php">


	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Los ricos también lloran - Colectivo Burbuja</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.colectivoburbuja.org/carlos-allue/los-ricos-tambien-lloran/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Los ricos también lloran - Colectivo Burbuja" />
	<meta property="og:description" content="Qué vergüenza, qué bochorno. Como en las teleseries mexicanas los españoles nos hemos enterado durante este estado de alarma que imitando el título de una de ellas &#8221; los ricos también lloran&#8221;. En las imágenes que todos ustedes han visto en las televisiones y en las que les acompaño a este artículo, ahí los tienen por las calles del elitista barrio de Salamanca en Madrid, &hellip;" />
	<meta property="og:url" content="https://www.colectivoburbuja.org/carlos-allue/los-ricos-tambien-lloran/" />
	<meta property="og:site_name" content="Colectivo Burbuja" />
	<meta property="article:publisher" content="https://www.facebook.com/ColectivoBurbuja/" />
	<meta property="article:published_time" content="2020-05-17T11:20:10+00:00" />
	<meta property="article:modified_time" content="2020-05-17T11:20:14+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ColectivoBurb" />
	<meta name="twitter:site" content="@ColectivoBurb" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.colectivoburbuja.org/#website","url":"https://www.colectivoburbuja.org/","name":"Colectivo Burbuja","description":"Medio informativo asociativo independiente","potentialAction":[{"@type":"SearchAction","target":"https://www.colectivoburbuja.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.colectivoburbuja.org/carlos-allue/los-ricos-tambien-lloran/#webpage","url":"https://www.colectivoburbuja.org/carlos-allue/los-ricos-tambien-lloran/","name":"Los ricos tambi\u00e9n lloran - Colectivo Burbuja","isPartOf":{"@id":"https://www.colectivoburbuja.org/#website"},"datePublished":"2020-05-17T11:20:10+00:00","dateModified":"2020-05-17T11:20:14+00:00","author":{"@id":"https://www.colectivoburbuja.org/#/schema/person/c32be3340e525b01a88f4d07e328b0c2"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.colectivoburbuja.org/carlos-allue/los-ricos-tambien-lloran/"]}]},{"@type":["Person"],"@id":"https://www.colectivoburbuja.org/#/schema/person/c32be3340e525b01a88f4d07e328b0c2","name":"Carlos Allu\u00e9","image":{"@type":"ImageObject","@id":"https://www.colectivoburbuja.org/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/22c32c76bb6ee08a24158eb8ef176f61?s=96&d=mm&r=g","caption":"Carlos Allu\u00e9"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colectivo Burbuja &raquo; Feed" href="https://www.colectivoburbuja.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colectivo Burbuja &raquo; Feed de los comentarios" href="https://www.colectivoburbuja.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colectivo Burbuja &raquo; Comentario Los ricos también lloran del feed" href="https://www.colectivoburbuja.org/carlos-allue/los-ricos-tambien-lloran/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.colectivoburbuja.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.colectivoburbuja.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.1.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='canard-pt-serif-playfair-display-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Clatin%2Clatin-ext&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='canard-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='canard-style-css'  href='https://www.colectivoburbuja.org/wp-content/themes/canard/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='canard-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.colectivoburbuja.org/wp-content/uploads/2020/05/ED20200517.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-previous a:focus, .post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.6); }
			.post-navigation .nav-previous a:focus .post-title { color: #fff; }
		
</style>
<link rel='stylesheet' id='sccss_style-css'  href='https://www.colectivoburbuja.org/?sccss=1&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202020.js'></script>
<link rel='https://api.w.org/' href='https://www.colectivoburbuja.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.colectivoburbuja.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.colectivoburbuja.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 4.1.0" />
<link rel='shortlink' href='https://wp.me/p2iknx-aWI' />
<link rel="alternate" type="application/json+oembed" href="https://www.colectivoburbuja.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.colectivoburbuja.org%2Fcarlos-allue%2Flos-ricos-tambien-lloran%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.colectivoburbuja.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.colectivoburbuja.org%2Fcarlos-allue%2Flos-ricos-tambien-lloran%2F&#038;format=xml" />
<style>
	#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 45px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 45px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
			<script>
		
			var newurl 	= 'https://www.colectivoburbuja.org/wp-admin/admin-ajax.php';
			
			var get_val = '';
			
		</script>
		
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.colectivoburbuja.org/?wordfence_lh=1&hid=1C9D413C483D5BFC6A08C71F266B7700');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2016/04/cropped-icon-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2016/04/cropped-icon-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2016/04/cropped-icon-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2016/04/cropped-icon-2.png?fit=270%2C270&#038;ssl=1" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-42080 single-format-standard theme-canard woocommerce-no-js group-blog">


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
			<a href="https://www.colectivoburbuja.org/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title"><a href="https://www.colectivoburbuja.org/" rel="home">Colectivo Burbuja</a></h1>
			<h2 class="site-description">Medio informativo asociativo independiente</h2>
		</div><!-- .site-branding -->

					<div class="header-image">
				<div class="header-image-inner">
					<a href="https://www.colectivoburbuja.org/" rel="home"><img src="https://www.colectivoburbuja.org/wp-content/uploads/2016/04/cover.png" width="1260" height="300" alt=""></a>
				</div><!-- .header-image-inner -->
			</div><!-- .header-image -->
		
		<div id="search-navigation" class="search-navigation">
			<div class="search-navigation-inner">
									<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú Principal</span></button>
						<div class="menu-menu1-container"><ul id="primary-menu" class="menu"><li id="menu-item-32057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32057"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-32014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-agroactividad/">Agroactividad</a></li>
	<li id="menu-item-32015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/ampliando-el-debate/">Ampliando el debate</a></li>
	<li id="menu-item-32016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32016"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-debate-directo/">Debate Directo</a></li>
	<li id="menu-item-32017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32017"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-desde-la-tejonera/">Desde la tejonera</a></li>
	<li id="menu-item-32018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32018"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-economia-directa/">Economía Directa</a></li>
	<li id="menu-item-32019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32019"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/estamos_de_cine/">Estamos de cine</a></li>
	<li id="menu-item-32020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32020"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/la-mirada-violeta/">La mirada violeta</a></li>
	<li id="menu-item-32021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32021"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/la_montana_rusa/">La montaña rusa</a></li>
	<li id="menu-item-32022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32022"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-onda-diaspora/">Onda Diáspora</a></li>
	<li id="menu-item-32023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32023"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/pah-burbuja-radio/">PAH</a></li>
	<li id="menu-item-32024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32024"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-polinomia/">Polinomia</a></li>
	<li id="menu-item-32025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32025"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/radio-gramsci/">Radio Gramsci</a></li>
	<li id="menu-item-32026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32026"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-radioactividad/">Radioactividad</a></li>
	<li id="menu-item-32027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32027"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/refugio-101/">Refugio 101</a></li>
</ul>
</li>
<li id="menu-item-38292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38292"><a href="http://www.colectivoburbuja.org/debate">Foro</a></li>
<li id="menu-item-32028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32028"><a href="https://www.colectivoburbuja.org/category/colectivo-burbuja-politica/">Blog de Política</a></li>
<li id="menu-item-32029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32029"><a href="https://www.colectivoburbuja.org/category/colectivo-burbuja-economia/">Blog de Economia</a></li>
<li id="menu-item-32032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32032"><a href="https://www.colectivoburbuja.org/donar/">Donar/Cuota Anual</a></li>
<li id="menu-item-32036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32036"><a href="https://www.colectivoburbuja.org/25888-2/">Asóciate</a></li>
<li id="menu-item-36292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36292"><a href="https://www.colectivoburbuja.org/shop/">Comprar nuestros libros</a></li>
<li id="menu-item-38203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38203"><a href="https://www.colectivoburbuja.org/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div>					</nav><!-- #site-navigation -->
								<div id="search-header" class="search-header">
					<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Buscar</span></button>
					<form role="search" method="get" class="search-form" action="https://www.colectivoburbuja.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				</div><!-- #search-header -->
			</div><!-- .search-navigation-inner -->
		</div><!-- #search-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-42080" class="post-42080 post type-post status-publish format-standard hentry category-colectivo-burbuja-politica">
	<header class="entry-header">

		<div class="entry-meta"><span class="cat-links"><a href="https://www.colectivoburbuja.org/category/colectivo-burbuja-politica/" rel="category tag">Blog de Política</a></span></div><h1 class="entry-title">Los ricos también lloran</h1>	</header><!-- .entry-header -->

	<div class="entry-content">

		<p>Qué vergüenza, qué bochorno. Como en las teleseries mexicanas los españoles nos hemos enterado durante este estado de alarma que imitando el título de una de ellas &#8221; los ricos también lloran&#8221;. En las imágenes que todos ustedes han visto en las televisiones y en las que les acompaño a este artículo, ahí los tienen por las calles del elitista barrio de Salamanca en Madrid, gritando y vociferando &#8220;libertad&#8221; y &#8221; gobierno dimisión&#8221;. Dicen que Franco durante la guerra civil, encomendó a su aviación que se cuidara escrupulosamente de no bombardear dicho barrio. El resto de los barrios los podían machacar a gusto. Durante la dictadura de su querido general, a los pobladores y vecinos del barrio nunca se les escuchó mentar la palabra &#8220;libertad&#8221;, más bien diríamos, estuvo proscrita.Tampoco se conoce a estos vecinos en ese mismo periodo, la más mínima revuelta o disturbio, salvo para enaltecer en la calle y brazo en alto la figura del caudillo o loar a la división azul.</p>
<p>Pues sí, mientras ahí los ven con banderas de España por todas partes, y golpeando algunos las señales de tráfico con sus palos de golf en señal de protesta,  cuando a apenas 3 kilómetros de allí en el barrio de Aluche, todos hemos podido ver largas, pero que muy largas colas de personas y familias, para recoger bolsas de comida que la caridad del barrio les había preparado. Eran la pobre gente que el régimen del 78 y nuestro inadecuado y frágil modelo productivo ha dejado tirada en la calle, un poco más de lo que ya estaban : desahuciados, expedientes de regulación temporal todavía no cobrados, personas que vivían de la economía informal, autónomos pendientes de un crédito público, los que no han podido abrir su pequeño negocio, gentes en definitiva que vivían al día.</p>
<p>Los pobres en España- noticia para los que no lo son y viven como si nada pasara- se acercan al 30% de la población.</p>
<p>Total, que mientras los unos berreaban, prepotentes, exhibiendo sus mejores modelitos de marca, los otros, los pobres de las colas, callaban humillados y vergonzosos. Y cuando las televisiones han tenido ocasión de entrevistar a alguna de esas emperifolladas e histéricas señoras que se manifestaban junto a sus no menos energúmenos y gritones acompañantes, unos y otras nos han justificado su indignación porque, según ellos, se ha implantando en España un gobierno comunista.</p>
<p>Hace falta rozar el delirio para colegir que nuestro gobierno es comunista, pues ni siquiera llega a socialdemocrata tibio. Pero a la vista de la composición social del barrio de los ricos madrileños, me he permitido detallar <strong>lo que un gobierno comunista de verdad habría hecho en estos tiempos de pandemia.</strong></p>
<p><strong>Primero</strong>.- Todos los de las colas o bien percibirían una ayuda social suficiente, o alternativamente gozarían de un empleo público temporal en la limpieza de bosques, en cuidados a ancianos o en la mejora de vías públicas urbanas y pecuarias. A la par, que se habría comenzado un amplio programa de viviendas sociales en propiedad y alquiler, de la mano de los municipios españoles, para que la vivienda sea de verdad un derecho elemental de todo español.</p>
<p>En otro orden de cosas, por supuesto que ya, a todos los trabajadores de España se las habría hecho el tets del Covid, cuando no el PCR si fuera necesario.</p>
<p><strong>Segundo.</strong>&#8211; A todos los altos funcionarios que viven en el barrio de las protestas les quedaría congelado el sueldo, sino reducido en un patriótico esfuerzo, y muchos de sus cuerpos a los que pertenecen desaparecían, ya que no son necesarios, al igual que las instituciones que los cobijan, Por supuesto que a los miembros de tan altas magistraturas, de los cuerpos que quedarán, se les impediría pasar al sector privado y luego regresar al público en un continuo rigodón. Es decir, lo podrían hacer sola una vez pues en el mismo momento que pasaran al sector privado, dejarían la función pública para siempre.</p>
<p><strong>Tercero</strong>.- Con los miembros de los consejos de administración de muchas de las empresas que viven en el barrio, no habría problema. Me refiero a Repsol, Telefónica, Eléctricas, seguros, banca, constructoras de obra pública, autopistas, etec, puesto que casi todas viven, no de la sana competencia, sino de un oligopolio que recibe continuamente los favores del BOE , así como ayudas y concesiones estatales obtenidas por procedimientos no muy limpios, estas empresas serían recompradas por el estado e indemnizadaos sus accionista con bonos de deuda pública a pagar en cómodos plazos, e inmediatamente todos los altos cargos de estas empresas, así como los miembros de sus suculentos consejos de administración resultarían despedidos de tan altas responsabilidades y en cualquier caso rebajados sus escandalosos salarios sustancialmente.</p>
<p>Por supuesto, la sanidad privada, ya que en estas estamos, resultaría intervenida totalmente, sino nacionalizada en gran parte.</p>
<p>Ni que decir tiene que los precios de la electricidad y la telefonía sufrirían una rebaja sustancial.</p>
<p><strong>Cuarto</strong>.- En cuanto a los numerosos rentistas que habitan en el mismo barrio, el dilema sería claro : o ponen sus capitales a trabajar, pero en España, o fiscalmente en muy poco tiempo se quedarían sin ellos.</p>
<p><strong>Y quinto.</strong>&#8211; Los numerosos bufetes de abogados, auditores y consultores sitos en el barrio citado- sino viviendo sus directores en él- cuya actividad consiste en hacer loby en la villa y corte y gestionando los favores de sus clientes para las empresas oligopolísticas ya citadas en el apartado<strong>Tercero</strong>, pues deberían sufrir una necesaria reconversión ( no sólo la van a sufrir siempre en estos procesos los trabajadores) con lo que además las empresas públicas nacionalizadas se ahorrarían las copiosas facturas libradas como consecuencia de los servicios de estos profesionales.</p>
<p>Como dijo Juan Manuel de Padra hace unos días en ABC, en un esplendido artículo, <strong>un respeto para los comunistas</strong>. Si te acusan de tal, al menos que sea justificadamente.</p>
<p>Laquenosvieneencima@blogspot.com</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42080" class="share-twitter sd-button share-icon no-text" href="https://www.colectivoburbuja.org/carlos-allue/los-ricos-tambien-lloran/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42080" class="share-facebook sd-button share-icon no-text" href="https://www.colectivoburbuja.org/carlos-allue/los-ricos-tambien-lloran/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.colectivoburbuja.org/carlos-allue/los-ricos-tambien-lloran/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"> <span class="author vcard"><img alt='' src='https://secure.gravatar.com/avatar/22c32c76bb6ee08a24158eb8ef176f61?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/22c32c76bb6ee08a24158eb8ef176f61?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /><a class="url fn n" href="https://www.colectivoburbuja.org/author/carlos-allue/">Carlos Allué</a></span></span><span class="posted-on"><a href="https://www.colectivoburbuja.org/carlos-allue/los-ricos-tambien-lloran/" rel="bookmark"><time class="entry-date published" datetime="2020-05-17T12:20:10+01:00">17 mayo, 2020</time><time class="updated" datetime="2020-05-17T12:20:14+01:00">17 mayo, 2020</time></a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/carlos-allue/los-ricos-tambien-lloran/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.colectivoburbuja.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='42080' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b95b013e41" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

					
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.colectivoburbuja.org/cb/salvaran-las-grandes-fortunas-la-economia-economia-directa/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">¿Salvarán las grandes fortunas la economía? &#8211; Economía Directa</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Barra lateral</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-14" class="widget widget_text"><h2 class="widget-title">Asóciate</h2>			<div class="textwidget"><a href="http://www.colectivoburbuja.org/index.php/25888-2/"><img src="https://i0.wp.com/www.colectivoburbuja.org/wp-content/uploads/2014/11/Asociateyselibrebanner.jpg?resize=300%2C250" width="300" height="250" alt="" data-recalc-dims="1"></a></div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><a class="wordpress-timeline" href="http://queimadaediciones.es" lang="es" data-theme="light" data-link-color="#000000" width="300" height="500">Queimada Ediciones</a>
<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script></div>
		</aside><aside id="text-13" class="widget widget_text"><h2 class="widget-title">Donaciones</h2>			<div class="textwidget"><a href="http://www.colectivoburbuja.org/index.php/donar/"><img src="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2014/11/donacionesbanner2.jpg?resize=300%2C250" width="300" height="250" alt="" data-recalc-dims="1"></a></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/groups/284455334936933/" style="float:left;"><img src="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2014/05/Banner-Facebook-125x125.jpg?resize=125%2C125" width="125" height="125" alt="" data-recalc-dims="1"></a> &nbsp;
<a href="https://www.youtube.com/channel/UCfobPrb-q8NwwIcysEYFdVg"><img src="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2014/05/Banner-youtube-125x125.jpg?resize=125%2C125" width="125" height="125" alt="" data-recalc-dims="1"></a></div>
		</aside><aside id="category-posts-2" class="widget cat-post-widget"><h2 class="widget-title">Noticias</h2><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.colectivoburbuja.org/juan-carlos-barba/presentacion-del-libro-revolucion-colapso-23-septiembre-madrid/" rel="bookmark">Presentación del libro Revolución o Colapso el 23 de septiembre en Madrid</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.colectivoburbuja.org/jose-luis-carretero/cazarabet-conversa-jose-luis-carretero/" rel="bookmark">Cazarabet conversa con José Luis Carretero</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.colectivoburbuja.org/ramon-ferrer/queimada-edciones-la-feria-del-libro-madrid/" rel="bookmark">Queimada Ediciones en la Feria del Libro de Madrid.</a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://www.colectivoburbuja.org/ramon-ferrer/queimada-edciones-la-feria-del-libro-madrid/" title="Queimada Ediciones en la Feria del Libro de Madrid."><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="45" height="36" src="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?fit=45%2C36&amp;ssl=1" class="attachment-45x45 size-45x45 wp-post-image" alt="" srcset="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?w=769&amp;ssl=1 769w, https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?resize=300%2C243&amp;ssl=1 300w, https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?resize=600%2C486&amp;ssl=1 600w, https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?resize=111%2C90&amp;ssl=1 111w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="36552" data-permalink="https://www.colectivoburbuja.org/ramon-ferrer/queimada-edciones-la-feria-del-libro-madrid/processed-with-vsco-with-f2-preset/" data-orig-file="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?fit=769%2C623&amp;ssl=1" data-orig-size="769,623" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Processed with VSCO with f2 preset&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Processed with VSCO with f2 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with f2 preset" data-image-description="" data-medium-file="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?fit=300%2C243&amp;ssl=1" data-large-file="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?fit=600%2C486&amp;ssl=1" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.colectivoburbuja.org/jose-luis-carretero/jabalies-heroes-mitos/" rel="bookmark">De jabalíes, héroes y mitos</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.colectivoburbuja.org/cb/rj-manifestantes-denuncian-los-crimenes-la-empresa-vale/" rel="bookmark">En RJ, manifestantes denuncian los crímenes de la empresa Vale.</a></div></li></ul>
</aside><aside id="recent-comments-6" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alejandra García</span> en <a href="https://www.colectivoburbuja.org/ender-lavoz/algo-malo-debimos-hacer-en-alguna-vida-pasada/#comment-307521">Algo malo debimos hacer en alguna vida pasada.</a></li><li class="recentcomments"><span class="comment-author-link">À</span> en <a href="https://www.colectivoburbuja.org/cb/lo-que-no-sabemos-del-coronavirus-economia-directa-radioactividad/#comment-307513">Lo que no sabemos del coronavirus &#8211; Economía Directa/Radioactividad</a></li><li class="recentcomments"><span class="comment-author-link">isabel</span> en <a href="https://www.colectivoburbuja.org/jose-luis-carretero/el-tribunal-constitucional-aleman-contra-europa/#comment-307492">El Tribunal Constitucional alemán, contra Europa.</a></li><li class="recentcomments"><span class="comment-author-link">isabel</span> en <a href="https://www.colectivoburbuja.org/cb/lo-que-no-sabemos-del-coronavirus-economia-directa-radioactividad/#comment-307491">Lo que no sabemos del coronavirus &#8211; Economía Directa/Radioactividad</a></li><li class="recentcomments"><span class="comment-author-link">suki</span> en <a href="https://www.colectivoburbuja.org/jose-luis-carretero/el-tribunal-constitucional-aleman-contra-europa/#comment-307487">El Tribunal Constitucional alemán, contra Europa.</a></li></ul></aside><aside id="text-17" class="widget widget_text"><h2 class="widget-title">Las cuentas claras</h2>			<div class="textwidget"><a href="http://www.colectivoburbuja.org/las-cuentas-claras/">Nuestras cuentas</a></div>
		</aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
	
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-info" class="site-info">
			<a href="http://www.colectivoburbuja.org/">2020<img src="http://mirrors.creativecommons.org/presskit/icons/cc.large.png" style="height:25px;"> &nbsp; Colectivo Burbuja</a>

		</div><!-- #site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-22c32c76bb6ee08a24158eb8ef176f61">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.colectivoburbuja.org\/carlos-allue\/los-ricos-tambien-lloran\/":42080};
	</script>
				<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><link rel='stylesheet' id='phoen-ticket-style-bootstrapk-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/support-ticket-system-by-phoeniixx/assets/css/bootstrap-iso.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-ticket-system-summernote-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/support-ticket-system-by-phoeniixx/assets/css/summernote.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.colectivoburbuja.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.colectivoburbuja.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f80d3876df155d9c34c34eb10e13f4fb","fragment_name":"wc_fragments_f80d3876df155d9c34c34eb10e13f4fb","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/navigation.js?ver=20150507'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/featured-content.js?ver=20150507'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/header.js?ver=20150908'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/search.js?ver=20150507'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/single.js?ver=20150507'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/sidebar.js?ver=20150429'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/support-ticket-system-by-phoeniixx/assets/js/phoe_tiket.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/support-ticket-system-by-phoeniixx/assets/js/select2.js?ver=1'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/support-ticket-system-by-phoeniixx/assets/js/phoen_filter_messages.js?ver=1'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/support-ticket-system-by-phoeniixx/assets/js/summernote.js?ver=1'></script>
<script async="async" type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'33920915',post:'42080',tz:'1',srv:'www.colectivoburbuja.org'} ]);
	_stq.push([ 'clickTrackerInit', '33920915', '42080' ]);
</script>

<!-- INICIO GOOGLE ANALYTICS -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-59360388']); // colectivoburbuja.org
_gaq.push(['_setDomainName', 'colectivoburbuja.org']);
_gaq.push(['_trackPageview']);
_gaq.push(['b._setAccount', 'UA-38858325-1']); // AUDIT, no cambiar
_gaq.push(['b._setDomainName', 'colectivoburbuja.org']);
_gaq.push(['b._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<!-- FIN GOOGLE ANALYTICS -->

<!-- COMSCORE -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11398727" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11398727&cv=2.0&cj=1" />
</noscript>
<!-- /COMSCORE -->

<!-- ANALÍTICA PROPIA -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<!-- /ANALÍTICA PROPIA -->

</body>
</html>