<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.colectivoburbuja.org/xmlrpc.php">

<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El factor Iglesias - Debate Directo - Colectivo Burbuja</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.colectivoburbuja.org/cb/el-factor-iglesias-debate-directo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El factor Iglesias - Debate Directo - Colectivo Burbuja" />
	<meta property="og:description" content="Hoy comenzamos hablando sobre la salida del Gobierno de Pablo Iglesias. El líder de Podemos abandona una posición de poder en el Ejecutiva para jugársela en las elecciones de Madrid. ¿A qué se debe esta estrategia? ¿Es una jugada brillante o un movimiento a la desesperada? También hablamos hoy sobre la propuesta de Gabilondo de construir 15.000 viviendas de protección oficial (VPO). ¿Por qué no &hellip;" />
	<meta property="og:url" content="https://www.colectivoburbuja.org/cb/el-factor-iglesias-debate-directo/" />
	<meta property="og:site_name" content="Colectivo Burbuja" />
	<meta property="article:publisher" content="https://www.facebook.com/ColectivoBurbuja/" />
	<meta property="article:published_time" content="2021-03-29T14:37:35+00:00" />
	<meta property="article:modified_time" content="2021-03-29T14:37:38+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2018/07/Pablo-Iglesias-por-Congreso-punto-es.jpg?fit=600%2C400&#038;ssl=1" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ColectivoBurb" />
	<meta name="twitter:site" content="@ColectivoBurb" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="CB">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.colectivoburbuja.org/#website","url":"https://www.colectivoburbuja.org/","name":"Colectivo Burbuja","description":"Medio informativo asociativo independiente","potentialAction":[{"@type":"SearchAction","target":"https://www.colectivoburbuja.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.colectivoburbuja.org/cb/el-factor-iglesias-debate-directo/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2018/07/Pablo-Iglesias-por-Congreso-punto-es.jpg?fit=600%2C400&ssl=1","width":600,"height":400},{"@type":"WebPage","@id":"https://www.colectivoburbuja.org/cb/el-factor-iglesias-debate-directo/#webpage","url":"https://www.colectivoburbuja.org/cb/el-factor-iglesias-debate-directo/","name":"El factor Iglesias - Debate Directo - Colectivo Burbuja","isPartOf":{"@id":"https://www.colectivoburbuja.org/#website"},"primaryImageOfPage":{"@id":"https://www.colectivoburbuja.org/cb/el-factor-iglesias-debate-directo/#primaryimage"},"datePublished":"2021-03-29T14:37:35+00:00","dateModified":"2021-03-29T14:37:38+00:00","author":{"@id":"https://www.colectivoburbuja.org/#/schema/person/c69af74fe8b7be7455da5f52baf17c69"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.colectivoburbuja.org/cb/el-factor-iglesias-debate-directo/"]}]},{"@type":"Person","@id":"https://www.colectivoburbuja.org/#/schema/person/c69af74fe8b7be7455da5f52baf17c69","name":"CB","image":{"@type":"ImageObject","@id":"https://www.colectivoburbuja.org/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/c0d1743d75b4700d00b2eb7c29846b0c?s=96&d=mm&r=g","caption":"CB"},"description":"Verdades sobre la crisis.","sameAs":["http://www.colectivoburbuja.org"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Colectivo Burbuja &raquo; Feed" href="https://www.colectivoburbuja.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colectivo Burbuja &raquo; Feed de los comentarios" href="https://www.colectivoburbuja.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colectivo Burbuja &raquo; Comentario El factor Iglesias &#8211; Debate Directo del feed" href="https://www.colectivoburbuja.org/cb/el-factor-iglesias-debate-directo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.colectivoburbuja.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.colectivoburbuja.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='canard-pt-serif-playfair-display-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic%7CPlayfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic%2Clatin%2Clatin-ext&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='canard-lato-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='canard-style-css'  href='https://www.colectivoburbuja.org/wp-content/themes/canard/style.css?ver=5.6.2' type='text/css' media='all' />
<style id='canard-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.colectivoburbuja.org/wp-content/uploads/2021/03/DDIGLEAYU.png); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-previous a:focus, .post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.6); }
			.post-navigation .nav-previous a:focus .post-title { color: #fff; }
		
			.post-navigation .nav-next { background-image: url(https://www.colectivoburbuja.org/wp-content/uploads/2018/12/Monedas-por-Chris-Potter.jpg); }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a { background-color: rgba(0, 0, 0, 0.3); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.3); }
			.post-navigation .nav-next a:focus, .post-navigation .nav-next a:hover { background-color: rgba(0, 0, 0, 0.6); }
			.post-navigation .nav-next a:focus .post-title { color: #fff; }
		
</style>
<link rel='stylesheet' id='sccss_style-css'  href='https://www.colectivoburbuja.org/?sccss=1&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202113.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.colectivoburbuja.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.colectivoburbuja.org/wp-json/wp/v2/posts/43205" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.colectivoburbuja.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.colectivoburbuja.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<meta name="generator" content="WooCommerce 4.9.0" />
<link rel='shortlink' href='https://wp.me/p2iknx-beR' />
<link rel="alternate" type="application/json+oembed" href="https://www.colectivoburbuja.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.colectivoburbuja.org%2Fcb%2Fel-factor-iglesias-debate-directo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.colectivoburbuja.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.colectivoburbuja.org%2Fcb%2Fel-factor-iglesias-debate-directo%2F&#038;format=xml" />
<style>
		#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-2-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-2-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 45px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
				<script>
		
			var newurl 	= 'https://www.colectivoburbuja.org/wp-admin/admin-ajax.php';
			
			var get_val = '';
			
		</script>
		
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.colectivoburbuja.org/?wordfence_lh=1&hid=A80D75C1AAB7671D023FAE5DD49D55A4');
</script><style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2016/04/cropped-icon-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2016/04/cropped-icon-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2016/04/cropped-icon-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2016/04/cropped-icon-2.png?fit=270%2C270&#038;ssl=1" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-43205 single-format-standard theme-canard woocommerce-no-js group-blog">


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="site-branding">
			<a href="https://www.colectivoburbuja.org/" class="site-logo-link" rel="home" itemprop="url"></a>			<h1 class="site-title"><a href="https://www.colectivoburbuja.org/" rel="home">Colectivo Burbuja</a></h1>
			<h2 class="site-description">Medio informativo asociativo independiente</h2>
		</div><!-- .site-branding -->

					<div class="header-image">
				<div class="header-image-inner">
					<a href="https://www.colectivoburbuja.org/" rel="home"><img src="https://www.colectivoburbuja.org/wp-content/uploads/2016/04/cover.png" width="1260" height="300" alt=""></a>
				</div><!-- .header-image-inner -->
			</div><!-- .header-image -->
		
		<div id="search-navigation" class="search-navigation">
			<div class="search-navigation-inner">
									<nav id="site-navigation" class="main-navigation" role="navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menú principal</span></button>
						<div class="menu-menu1-container"><ul id="primary-menu" class="menu"><li id="menu-item-32057" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32057"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/">Radio</a>
<ul class="sub-menu">
	<li id="menu-item-32014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32014"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-agroactividad/">Agroactividad</a></li>
	<li id="menu-item-32015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32015"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/ampliando-el-debate/">Ampliando el debate</a></li>
	<li id="menu-item-32016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32016"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-debate-directo/">Debate Directo</a></li>
	<li id="menu-item-32017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32017"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-desde-la-tejonera/">Desde la tejonera</a></li>
	<li id="menu-item-32018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32018"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-economia-directa/">Economía Directa</a></li>
	<li id="menu-item-32019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32019"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/estamos_de_cine/">Estamos de cine</a></li>
	<li id="menu-item-32020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32020"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/la-mirada-violeta/">La mirada violeta</a></li>
	<li id="menu-item-32021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32021"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/la_montana_rusa/">La montaña rusa</a></li>
	<li id="menu-item-32022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32022"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-onda-diaspora/">Onda Diáspora</a></li>
	<li id="menu-item-32023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32023"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/pah-burbuja-radio/">PAH</a></li>
	<li id="menu-item-32024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32024"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-polinomia/">Polinomia</a></li>
	<li id="menu-item-32025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32025"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/radio-gramsci/">Radio Gramsci</a></li>
	<li id="menu-item-32026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32026"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-radioactividad/">Radioactividad</a></li>
	<li id="menu-item-32027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32027"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/refugio-101/">Refugio 101</a></li>
</ul>
</li>
<li id="menu-item-38292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38292"><a href="http://www.colectivoburbuja.org/debate">Foro</a></li>
<li id="menu-item-32028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32028"><a href="https://www.colectivoburbuja.org/category/colectivo-burbuja-politica/">Blog de Política</a></li>
<li id="menu-item-32029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32029"><a href="https://www.colectivoburbuja.org/category/colectivo-burbuja-economia/">Blog de Economia</a></li>
<li id="menu-item-32032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32032"><a href="https://www.colectivoburbuja.org/donar/">Donar/Cuota Anual</a></li>
<li id="menu-item-32036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32036"><a href="https://www.colectivoburbuja.org/25888-2/">Asóciate</a></li>
<li id="menu-item-36292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36292"><a href="https://www.colectivoburbuja.org/shop/">Comprar nuestros libros</a></li>
<li id="menu-item-38203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-38203"><a href="https://www.colectivoburbuja.org/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div>					</nav><!-- #site-navigation -->
								<div id="search-header" class="search-header">
					<button class="search-toggle" aria-controls="search-form" aria-expanded="false"><span class="screen-reader-text">Buscar</span></button>
					<form role="search" method="get" class="search-form" action="https://www.colectivoburbuja.org/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				</div><!-- #search-header -->
			</div><!-- .search-navigation-inner -->
		</div><!-- #search-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div class="site-content-inner">
		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

				
					
<article id="post-43205" class="post-43205 post type-post status-publish format-standard has-post-thumbnail hentry category-burbuja-radio category-colectivo-burbuja-debate-directo tag-elecciones-madrid tag-izquierda tag-pablo-iglesias tag-podemos">
	<header class="entry-header">

		<div class="entry-meta"><span class="cat-links"><a href="https://www.colectivoburbuja.org/category/burbuja-radio/" rel="category tag">Burbuja Radio</a>, <a href="https://www.colectivoburbuja.org/category/burbuja-radio/colectivo-burbuja-debate-directo/" rel="category tag">Debate Directo</a></span></div><h1 class="entry-title">El factor Iglesias &#8211; Debate Directo</h1>	</header><!-- .entry-header -->

	<div class="entry-content">

		
<figure class="wp-block-image size-large"><img data-attachment-id="38441" data-permalink="https://www.colectivoburbuja.org/cb/el-discurso-de-casado-y-las-promesas-de-sanchez-debate-directa-28-7-2018/pablo-iglesias-por-congreso-punto-es/" data-orig-file="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2018/07/Pablo-Iglesias-por-Congreso-punto-es.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;VERONICA POVEDANO&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1530025587&quot;,&quot;copyright&quot;:&quot;POVEDANO&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pablo Iglesias por Congreso punto es" data-image-description="" data-medium-file="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2018/07/Pablo-Iglesias-por-Congreso-punto-es.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2018/07/Pablo-Iglesias-por-Congreso-punto-es.jpg?fit=600%2C400&amp;ssl=1" loading="lazy" width="600" height="400" src="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2018/07/Pablo-Iglesias-por-Congreso-punto-es-600x400.jpg?resize=600%2C400&#038;ssl=1" alt="" class="wp-image-38441" srcset="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2018/07/Pablo-Iglesias-por-Congreso-punto-es.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2018/07/Pablo-Iglesias-por-Congreso-punto-es.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2018/07/Pablo-Iglesias-por-Congreso-punto-es.jpg?resize=135%2C90&amp;ssl=1 135w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></figure>


<p>Hoy comenzamos hablando sobre la salida del Gobierno de Pablo Iglesias. El líder de Podemos abandona una posición de poder en el Ejecutiva para jugársela en las elecciones de Madrid. ¿A qué se debe esta estrategia? ¿Es una jugada brillante o un movimiento a la desesperada? También hablamos hoy sobre la propuesta de Gabilondo de construir 15.000 viviendas de protección oficial (VPO). ¿Por qué no ha propuesto la izquierda madrileña nada parecido, pese a los años de alquileres por las nubes en la capital? Por último, hablamos sobre el bloqueo en el Canal de Suez. Con Pedro García Bilbao y Carlos Allué. Conduce Juan Carlos Barba.</p>

<p><iframe id="audio_67529085" style="width: 100%;" src="https://www.ivoox.com/player_ej_67529085_6_1.html" height="200" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe> <iframe id="audio_67529085" style="border: 1px solid #EEE; box-sizing: border-box; width: 100%;" src="https://www.ivoox.com/player_ej_67529085_4_1.html?c1=ff6600" height="200" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-43205-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.ivoox.com/factor-iglesias-debate-directo_md_67529085_wp_1.mp3?_=1" /><a href="https://www.ivoox.com/factor-iglesias-debate-directo_md_67529085_wp_1.mp3">https://www.ivoox.com/factor-iglesias-debate-directo_md_67529085_wp_1.mp3</a></audio>
<p><a title="El factor Iglesias - Debate Directo" href="https://go.ivoox.com/rf/67529085">Ir a descargar</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43205" class="share-twitter sd-button share-icon no-text" href="https://www.colectivoburbuja.org/cb/el-factor-iglesias-debate-directo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43205" class="share-facebook sd-button share-icon no-text" href="https://www.colectivoburbuja.org/cb/el-factor-iglesias-debate-directo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.colectivoburbuja.org/cb/el-factor-iglesias-debate-directo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"> <span class="author vcard"><img alt='' src='https://secure.gravatar.com/avatar/c0d1743d75b4700d00b2eb7c29846b0c?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0d1743d75b4700d00b2eb7c29846b0c?s=40&#038;d=mm&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' loading='lazy'/><a class="url fn n" href="https://www.colectivoburbuja.org/author/cb/">CB</a></span></span><span class="posted-on"><a href="https://www.colectivoburbuja.org/cb/el-factor-iglesias-debate-directo/" rel="bookmark"><time class="entry-date published" datetime="2021-03-29T15:37:35+01:00">29 marzo, 2021</time><time class="updated" datetime="2021-03-29T15:37:38+01:00">29 marzo, 2021</time></a></span><span class="tags-links"><a href="https://www.colectivoburbuja.org/tag/elecciones-madrid/" rel="tag">elecciones madrid</a>, <a href="https://www.colectivoburbuja.org/tag/izquierda/" rel="tag">izquierda</a>, <a href="https://www.colectivoburbuja.org/tag/pablo-iglesias/" rel="tag">pablo iglesias</a>, <a href="https://www.colectivoburbuja.org/tag/podemos/" rel="tag">podemos</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cb/el-factor-iglesias-debate-directo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.colectivoburbuja.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='43205' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1dd0c6491a" /></p><input type="hidden" id="ak_js" name="ak_js" value="163"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments -->

					
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.colectivoburbuja.org/cb/lo-que-pasa-en-madrid-debate-directo/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Lo que pasa en Madrid &#8211; Debate Directo</span></a></div><div class="nav-next"><a href="https://www.colectivoburbuja.org/cb/es-sostenible-un-mundo-endeudado-economia-directa/" rel="next"><span class="meta-nav" aria-hidden="true">Siguiente</span> <span class="screen-reader-text">Entrada siguiente:</span> <span class="post-title">¿Es sostenible un mundo endeudado? &#8211; Economía Directa</span></a></div></div>
	</nav>
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
	<button class="sidebar-toggle" aria-controls="secondary" aria-expanded="false"><span class="screen-reader-text">Barra lateral</span></button>

<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-14" class="widget widget_text"><h2 class="widget-title">Asóciate</h2>			<div class="textwidget"><a href="http://www.colectivoburbuja.org/index.php/25888-2/"><img src="https://i0.wp.com/www.colectivoburbuja.org/wp-content/uploads/2014/11/Asociateyselibrebanner.jpg?resize=300%2C250" width="300" height="250" alt="" data-recalc-dims="1"></a></div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"><a class="wordpress-timeline" href="http://queimadaediciones.es" lang="es" data-theme="light" data-link-color="#000000" width="300" height="500">Queimada Ediciones</a>
<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script></div>
		</aside><aside id="text-13" class="widget widget_text"><h2 class="widget-title">Donaciones</h2>			<div class="textwidget"><a href="http://www.colectivoburbuja.org/index.php/donar/"><img src="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2014/11/donacionesbanner2.jpg?resize=300%2C250" width="300" height="250" alt="" data-recalc-dims="1"></a></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/groups/284455334936933/" style="float:left;"><img src="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2014/05/Banner-Facebook-125x125.jpg?resize=125%2C125" width="125" height="125" alt="" data-recalc-dims="1"></a> &nbsp;
<a href="https://www.youtube.com/channel/UCfobPrb-q8NwwIcysEYFdVg"><img src="https://i2.wp.com/www.colectivoburbuja.org/wp-content/uploads/2014/05/Banner-youtube-125x125.jpg?resize=125%2C125" width="125" height="125" alt="" data-recalc-dims="1"></a></div>
		</aside><aside id="category-posts-2" class="widget cat-post-widget"><h2 class="widget-title">Noticias</h2><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://www.colectivoburbuja.org/juan-carlos-barba/presentacion-del-libro-revolucion-colapso-23-septiembre-madrid/" rel="bookmark">Presentación del libro Revolución o Colapso el 23 de septiembre en Madrid</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.colectivoburbuja.org/jose-luis-carretero/cazarabet-conversa-jose-luis-carretero/" rel="bookmark">Cazarabet conversa con José Luis Carretero</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.colectivoburbuja.org/ramon-ferrer/queimada-edciones-la-feria-del-libro-madrid/" rel="bookmark">Queimada Ediciones en la Feria del Libro de Madrid.</a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://www.colectivoburbuja.org/ramon-ferrer/queimada-edciones-la-feria-del-libro-madrid/" title="Queimada Ediciones en la Feria del Libro de Madrid."><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="45" height="45" src="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?fit=151%2C122&amp;ssl=1" class="attachment-150x150x1x151x151 size-150x150x1x151x151 wp-post-image" alt="" loading="lazy" data-cat-posts-width="45" data-cat-posts-height="45" srcset="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?w=769&amp;ssl=1 769w, https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?resize=300%2C243&amp;ssl=1 300w, https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?resize=600%2C486&amp;ssl=1 600w, https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?resize=111%2C90&amp;ssl=1 111w" sizes="(max-width: 45px) 100vw, 45px" data-attachment-id="36552" data-permalink="https://www.colectivoburbuja.org/ramon-ferrer/queimada-edciones-la-feria-del-libro-madrid/processed-with-vsco-with-f2-preset/" data-orig-file="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?fit=769%2C623&amp;ssl=1" data-orig-size="769,623" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Processed with VSCO with f2 preset&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Processed with VSCO with f2 preset&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Processed with VSCO with f2 preset" data-image-description="" data-medium-file="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?fit=300%2C243&amp;ssl=1" data-large-file="https://i1.wp.com/www.colectivoburbuja.org/wp-content/uploads/2017/06/image11.jpg?fit=600%2C486&amp;ssl=1" /></span></a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.colectivoburbuja.org/jose-luis-carretero/jabalies-heroes-mitos/" rel="bookmark">De jabalíes, héroes y mitos</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://www.colectivoburbuja.org/cb/rj-manifestantes-denuncian-los-crimenes-la-empresa-vale/" rel="bookmark">En RJ, manifestantes denuncian los crímenes de la empresa Vale.</a></div></li></ul>
</aside><aside id="recent-comments-6" class="widget widget_recent_comments"><h2 class="widget-title">Últimos comentarios</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">À</span> en <a href="https://www.colectivoburbuja.org/cb/empleos-de-mierda-ampliando-el-debate/#comment-311799">Empleos de mierda &#8211; Ampliando el debate</a></li><li class="recentcomments"><span class="comment-author-link">À</span> en <a href="https://www.colectivoburbuja.org/cb/lo-que-pasa-en-madrid-debate-directo/#comment-311797">Lo que pasa en Madrid &#8211; Debate Directo</a></li><li class="recentcomments"><span class="comment-author-link">David Sánchez-V</span> en <a href="https://www.colectivoburbuja.org/cb/multiuniverso-dimensiones-alternativas-y-mundos-paralelos-espurna/#comment-311775">Multiuniverso, dimensiones alternativas y mundos paralelos &#8211; ESPURNA</a></li><li class="recentcomments"><span class="comment-author-link">Chris</span> en <a href="https://www.colectivoburbuja.org/cb/lo-que-pasa-en-madrid-debate-directo/#comment-311754">Lo que pasa en Madrid &#8211; Debate Directo</a></li><li class="recentcomments"><span class="comment-author-link">Mig</span> en <a href="https://www.colectivoburbuja.org/cb/lo-que-pasa-en-madrid-debate-directo/#comment-311749">Lo que pasa en Madrid &#8211; Debate Directo</a></li></ul></aside><aside id="text-17" class="widget widget_text"><h2 class="widget-title">Las cuentas claras</h2>			<div class="textwidget"><a href="http://www.colectivoburbuja.org/las-cuentas-claras/">Nuestras cuentas</a></div>
		</aside></div><!-- #secondary -->
	</div><!-- .site-content-inner -->


	</div><!-- #content -->

	
	
	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div id="site-info" class="site-info">
			<a href="http://www.colectivoburbuja.org/">2021<img src="http://mirrors.creativecommons.org/presskit/icons/cc.large.png" style="height:25px;"> &nbsp; Colectivo Burbuja</a>

		</div><!-- #site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-c0d1743d75b4700d00b2eb7c29846b0c">
	</div>
	</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.colectivoburbuja.org\/cb\/el-factor-iglesias-debate-directo\/":43205};
	</script>
				<link rel='stylesheet' id='phoen-ticket-style-bootstrapk-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/support-ticket-system-by-phoeniixx/assets/css/bootstrap-iso.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-ticket-system-summernote-css'  href='https://www.colectivoburbuja.org/wp-content/plugins/support-ticket-system-by-phoeniixx/assets/css/summernote.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.colectivoburbuja.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.colectivoburbuja.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.colectivoburbuja.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.colectivoburbuja.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f80d3876df155d9c34c34eb10e13f4fb","fragment_name":"wc_fragments_f80d3876df155d9c34c34eb10e13f4fb","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/navigation.js?ver=20150507' id='canard-navigation-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/featured-content.js?ver=20150507' id='canard-featured-content-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/header.js?ver=20150908' id='canard-header-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/search.js?ver=20150507' id='canard-search-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/single-thumbnail.js?ver=20150416' id='canard-single-thumbnail-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/single.js?ver=20150507' id='canard-single-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/sidebar.js?ver=20150429' id='canard-sidebar-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/themes/canard/js/skip-link-focus-fix.js?ver=20130115' id='canard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/support-ticket-system-by-phoeniixx/assets/js/phoe_tiket.min.js?ver=1' id='phoen-ticket-bootstrapc-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/support-ticket-system-by-phoeniixx/assets/js/select2.js?ver=1' id='phoen-ticket-scripts-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/support-ticket-system-by-phoeniixx/assets/js/phoen_filter_messages.js?ver=1' id='phoen-ticket-system-scripts-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/support-ticket-system-by-phoeniixx/assets/js/summernote.js?ver=1' id='phoen-ticket-summernote-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.colectivoburbuja.org\/wp-admin\/admin-ajax.php","nonce":"f35ead8794","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.colectivoburbuja.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.colectivoburbuja.org%2Fcb%2Fel-factor-iglesias-debate-directo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.3' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script async="async" type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.colectivoburbuja.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-2-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
		<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'33920915',post:'43205',tz:'1',srv:'www.colectivoburbuja.org'} ]);
	_stq.push([ 'clickTrackerInit', '33920915', '43205' ]);
</script>

<!-- INICIO GOOGLE ANALYTICS -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-59360388']); // colectivoburbuja.org
_gaq.push(['_setDomainName', 'colectivoburbuja.org']);
_gaq.push(['_trackPageview']);
_gaq.push(['b._setAccount', 'UA-38858325-1']); // AUDIT, no cambiar
_gaq.push(['b._setDomainName', 'colectivoburbuja.org']);
_gaq.push(['b._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<!-- FIN GOOGLE ANALYTICS -->

<!-- COMSCORE -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11398727" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11398727&cv=2.0&cj=1" />
</noscript>
<!-- /COMSCORE -->

<!-- ANALÍTICA PROPIA -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<!-- /ANALÍTICA PROPIA -->

</body>
</html>